<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" />
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://wfhb.org/xmlrpc.php" />
<title>Big Talk w/ Michael Glab: Nancy Hiller &#8211; WFHB</title>
<meta property="og:title" content="Big Talk w/ Michael Glab: Nancy Hiller - WFHB"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="A cabinetmaker, furniture designer and builder, author, preservation advocate, and storyteller, Nanc"/>
<meta property="og:url" content="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/"/>
<meta property="og:site_name" content="WFHB"/>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="WFHB &raquo; Feed" href="http://wfhb.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="WFHB &raquo; Comments Feed" href="http://wfhb.org/comments/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/wfhb.org\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ai1ec_style-css'  href='//wfhb.org/wp-content/plugins/all-in-one-event-calendar/cache/fd5e5f1f_ai1ec_parsed_css.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-insta-style-css'  href='http://wfhb.org/wp-content/plugins/instagramy/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-style-css'  href='http://wfhb.org/wp-content/plugins/taqyeem/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://wfhb.org/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='file-manager__front-style-css'  href='http://wfhb.org/wp-content/plugins/file-manager/css/front-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='buttons-css'  href='http://wfhb.org/wp-includes/css/buttons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://wfhb.org/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mediaelement-css'  href='http://wfhb.org/wp-includes/js/mediaelement/mediaelementplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://wfhb.org/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='media-views-css'  href='http://wfhb.org/wp-includes/css/media-views.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://wfhb.org/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='mla-media-modal-style-css'  href='http://wfhb.org/wp-content/plugins/media-library-assistant/css/mla-media-modal-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='mla-style-terms-search-css'  href='http://wfhb.org/wp-content/plugins/media-library-assistant/css/mla-style-terms-search.css' type='text/css' media='all' />
<link rel='stylesheet' id='mla-media-modal-style-bb-css'  href='http://wfhb.org/wp-content/plugins/media-library-assistant/css/mla-beaver-builder-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='taqyeem-buttons-style-css'  href='http://wfhb.org/wp-content/plugins/taqyeem-buttons/assets/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-style-css'  href='http://wfhb.org/wp-content/themes/sahifa/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tie-ilightbox-skin-css'  href='http://wfhb.org/wp-content/themes/sahifa/css/ilightbox/dark-skin/skin.css' type='text/css' media='all' />
<link rel='stylesheet' id='Droid+Sans-css'  href='http://fonts.googleapis.com/css?family=Droid+Sans%3Aregular%2C700' type='text/css' media='all' />
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/taqyeem/js/tie.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/underscore.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1486702012","secure":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/utils.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/wp-util.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/wp-backbone.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpMediaModelsL10n = {"settings":{"ajaxurl":"\/wp-admin\/admin-ajax.php","post":{"id":0}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/media-models.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/plupload/plupload.full.min.js'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/json2.min.js'></script>
<![endif]-->
<script type='text/javascript'>
/* <![CDATA[ */
var pluploadL10n = {"queue_limit_exceeded":"You have attempted to queue too many files.","file_exceeds_size_limit":"%s exceeds the maximum upload size for this site.","zero_byte_file":"This file is empty. Please try another.","invalid_filetype":"This file type is not allowed. Please try another.","not_an_image":"This file is not an image. Please try another.","image_memory_exceeded":"Memory exceeded. Please try another smaller file.","image_dimensions_exceeded":"This is larger than the maximum size. Please try another.","default_error":"An error occurred in the upload. Please try again later.","missing_upload_url":"There was a configuration error. Please contact the server administrator.","upload_limit_exceeded":"You may only upload 1 file.","http_error":"HTTP error.","upload_failed":"Upload failed.","big_upload_failed":"Please try uploading this file with the %1$sbrowser uploader%2$s.","big_upload_queued":"%s exceeds the maximum upload size for the multi-file uploader when used in your browser.","io_error":"IO error.","security_error":"Security error.","file_cancelled":"File canceled.","upload_stopped":"Upload stopped.","dismiss":"Dismiss","crunching":"Crunching\u2026","deleted":"moved to the trash.","error_uploading":"\u201c%s\u201d has failed to upload."};
var _wpPluploadSettings = {"defaults":{"runtimes":"html5,flash,silverlight,html4","file_data_name":"async-upload","url":"\/wp-admin\/async-upload.php","flash_swf_url":"http:\/\/wfhb.org\/wp-includes\/js\/plupload\/plupload.flash.swf","silverlight_xap_url":"http:\/\/wfhb.org\/wp-includes\/js\/plupload\/plupload.silverlight.xap","filters":{"max_file_size":"524288000b","mime_types":[{"extensions":"class,js,doc,xcf,psd,onepkg,onetoc2,onetoc,onetmp,oxps,pdf,rar,rtf,dfxp,key,numbers,pages,mdb,xlt,xla,xlw,xls,xlam,xlsb,xlsm,xltm,ppt,pot,pps,ppam,pptm,sldm,ppsm,potm,mpp,docm,dotm,wri,xps,odc,odb,odf,odg,odp,ods,odt,pptx,sldx,ppsx,potx,xlsx,xltx,docx,dotx,wp,wpd,7z,gzip,gz,exe,swf,tar,zip,midi,mid,m4b,m4a,mp3,oga,ogg,wav,mka,wax,wma,ram,ra,bmp,gif,jpeg,jpe,jpg,png,tif,tiff,ico,ics,css,csv,cc,txt,c,srt,asc,h,rtx,tsv,vtt,3gpp,3gp,3gp2,3g2,avi,divx,m4v,mp4,mpeg,mpe,mpg,ogv,qt,mov,webm,flv,mkv,asx,asf,wm,wmv,wmx"}]},"multipart_params":{"action":"upload-attachment","_wpnonce":"e79d0c328e"}},"browser":{"mobile":false,"supported":true},"limitExceeded":false};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/plupload/wp-plupload.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mejsL10n = {"language":"en-US","strings":{"Close":"Close","Fullscreen":"Fullscreen","Turn off Fullscreen":"Turn off Fullscreen","Go Fullscreen":"Go Fullscreen","Download File":"Download File","Download Video":"Download Video","Play":"Play","Pause":"Pause","Captions\/Subtitles":"Captions\/Subtitles","None":"None","Time Slider":"Time Slider","Skip back %1 seconds":"Skip back %1 seconds","Video Player":"Video Player","Audio Player":"Audio Player","Volume Slider":"Volume Slider","Mute Toggle":"Mute Toggle","Unmute":"Unmute","Mute":"Mute","Use Up\/Down Arrow keys to increase or decrease volume.":"Use Up\/Down Arrow keys to increase or decrease volume.","Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds.":"Use Left\/Right Arrow keys to advance one second, Up\/Down arrows to advance ten seconds."}};
var _wpmejsSettings = {"pluginPath":"\/wp-includes\/js\/mediaelement\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/mediaelement/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/mediaelement/wp-mediaelement.min.js'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/media-views.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpAjax = {"noPerm":"Sorry, you are not allowed to do that.","broken":"An unidentified error has occurred."};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/wp-ajax-response.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/jquery.color.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/wp-lists.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/jquery/suggest.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/media-library-assistant/js/mla-media-modal-scripts.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mla_terms_search_vars = {"useDashicons":"1","useSpinnerClass":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/media-library-assistant/js/mla-terms-search-scripts.min.js'></script>
<link rel='https://api.w.org/' href='http://wfhb.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://wfhb.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://wfhb.org/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Daily Local News &#8211; February 9, 2017' href='http://wfhb.org/news/daily-local-news-february-9-2017/' />
<link rel='next' title='Voices in the Street: “Do you think public school teachers are paid enough?”' href='http://wfhb.org/news/voices-in-the-street-do-you-think-public-school-teachers-are-paid-enough/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel="canonical" href="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/" />
<link rel='shortlink' href='http://wfhb.org/?p=41323' />
<link rel="alternate" type="application/json+oembed" href="http://wfhb.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwfhb.org%2Fnews%2Fbig-talk-w-michael-glab-nancy-hiller%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://wfhb.org/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwfhb.org%2Fnews%2Fbig-talk-w-michael-glab-nancy-hiller%2F&#038;format=xml" />
<script type="text/javascript"><!--
function powerpress_pinw(pinw_url){window.open(pinw_url, 'PowerPressPlayer','toolbar=0,status=0,resizable=1,width=460,height=320');	return false;}
//-->
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var taqyeem = {"ajaxurl":"http://wfhb.org/wp-admin/admin-ajax.php" , "your_rating":"Your Rating:"};
/* ]]> */
</script>
<style type="text/css" media="screen"> 

</style> 
<link rel="shortcut icon" href="http://wfhb.org/wp-content/uploads/Badge-wo-Tagline-150x150.jpg" title="Favicon" />	
<!--[if IE]>
<script type="text/javascript">jQuery(document).ready(function (){ jQuery(".menu-item").has("ul").children("a").attr("aria-haspopup", "true");});</script>
<![endif]-->	
<!--[if lt IE 9]>
<script src="http://wfhb.org/wp-content/themes/sahifa/js/html5.js"></script>
<script src="http://wfhb.org/wp-content/themes/sahifa/js/selectivizr-min.js"></script>
<![endif]-->
<!--[if IE 9]>
<link rel="stylesheet" type="text/css" media="all" href="http://wfhb.org/wp-content/themes/sahifa/css/ie9.css" />
<![endif]-->
<!--[if IE 8]>
<link rel="stylesheet" type="text/css" media="all" href="http://wfhb.org/wp-content/themes/sahifa/css/ie8.css" />
<![endif]-->
<!--[if IE 7]>
<link rel="stylesheet" type="text/css" media="all" href="http://wfhb.org/wp-content/themes/sahifa/css/ie7.css" />
<![endif]-->


<meta name="viewport" content="width=device-width, initial-scale=1.0" />



<style type="text/css" media="screen"> 

.top-nav, .top-nav ul li a {
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-weight: 900;
}

#main-nav, #main-nav ul li a{
	font-family: "Lucida Sans Unicode", "Lucida Grande", sans-serif;
	font-weight: 100;
}

::-webkit-scrollbar {
	width: 8px;
	height:8px;
}

#main-nav,
.cat-box-content,
#sidebar .widget-container,
.post-listing,
#commentform {
	border-bottom-color: #ef3636;
}
	
.search-block .search-button,
#topcontrol,
#main-nav ul li.current-menu-item a,
#main-nav ul li.current-menu-item a:hover,
#main-nav ul li.current_page_parent a,
#main-nav ul li.current_page_parent a:hover,
#main-nav ul li.current-menu-parent a,
#main-nav ul li.current-menu-parent a:hover,
#main-nav ul li.current-page-ancestor a,
#main-nav ul li.current-page-ancestor a:hover,
.pagination span.current,
.share-post span.share-text,
.flex-control-paging li a.flex-active,
.ei-slider-thumbs li.ei-slider-element,
.review-percentage .review-item span span,
.review-final-score,
.button,
a.button,
a.more-link,
#main-content input[type="submit"],
.form-submit #submit,
#login-form .login-button,
.widget-feedburner .feedburner-subscribe,
input[type="submit"],
#buddypress button,
#buddypress a.button,
#buddypress input[type=submit],
#buddypress input[type=reset],
#buddypress ul.button-nav li a,
#buddypress div.generic-button a,
#buddypress .comment-reply-link,
#buddypress div.item-list-tabs ul li a span,
#buddypress div.item-list-tabs ul li.selected a,
#buddypress div.item-list-tabs ul li.current a,
#buddypress #members-directory-form div.item-list-tabs ul li.selected span,
#members-list-options a.selected,
#groups-list-options a.selected,
body.dark-skin #buddypress div.item-list-tabs ul li a span,
body.dark-skin #buddypress div.item-list-tabs ul li.selected a,
body.dark-skin #buddypress div.item-list-tabs ul li.current a,
body.dark-skin #members-list-options a.selected,
body.dark-skin #groups-list-options a.selected,
.search-block-large .search-button,
#featured-posts .flex-next:hover,
#featured-posts .flex-prev:hover,
a.tie-cart span.shooping-count,
.woocommerce span.onsale,
.woocommerce-page span.onsale ,
.woocommerce .widget_price_filter .ui-slider .ui-slider-handle,
.woocommerce-page .widget_price_filter .ui-slider .ui-slider-handle,
#check-also-close,
a.post-slideshow-next,
a.post-slideshow-prev,
.widget_price_filter .ui-slider .ui-slider-handle,
.quantity .minus:hover,
.quantity .plus:hover,
.mejs-container .mejs-controls .mejs-time-rail .mejs-time-current,
#reading-position-indicator  {
	background-color:#ef3636;
}

::-webkit-scrollbar-thumb{
	background-color:#ef3636 !important;
}
	
#theme-footer,
#theme-header,
.top-nav ul li.current-menu-item:before,
#main-nav .menu-sub-content ,
#main-nav ul ul,
#check-also-box { 
	border-top-color: #ef3636;
}
	
.search-block:after {
	border-right-color:#ef3636;
}

body.rtl .search-block:after {
	border-left-color:#ef3636;
}

#main-nav ul > li.menu-item-has-children:hover > a:after,
#main-nav ul > li.mega-menu:hover > a:after {
	border-color:transparent transparent #ef3636;
}
	
.widget.timeline-posts li a:hover,
.widget.timeline-posts li a:hover span.tie-date {
	color: #ef3636;
}

.widget.timeline-posts li a:hover span.tie-date:before {
	background: #ef3636;
	border-color: #ef3636;
}

#order_review,
#order_review_heading {
	border-color: #ef3636;
}

	
body {
	background-image : url(http://wfhb.org/wp-content/themes/sahifa/images/patterns/body-bg1.png);
	background-position: top center;
}

a {
	color: #cf4040;
	text-decoration: underline;
}
		
a:hover {
	text-decoration: none;
}
		
body.single .post .entry a, body.page .post .entry a {
	color: #cf4040;
	text-decoration: underline;
}
		
body.single .post .entry a:hover, body.page .post .entry a:hover {
	text-decoration: none;
}
		
#main-nav ul li.menu-item-home a , #main-nav ul li.menu-item-home.current-menu-item a{
    background-image: none !important;
    text-indent: 0;
}</style> 

		<script type="text/javascript">
			/* <![CDATA[ */
				var sf_position = '0';
				var sf_templates = "<a href=\"{search_url_escaped}\">View All Results<\/a>";
				var sf_input = '.search-live';
				jQuery(document).ready(function(){
					jQuery(sf_input).ajaxyLiveSearch({"expand":false,"searchUrl":"http:\/\/wfhb.org\/?s=%s","text":"Search","delay":500,"iwidth":180,"width":315,"ajaxUrl":"http:\/\/wfhb.org\/wp-admin\/admin-ajax.php","rtl":0});
					jQuery(".live-search_ajaxy-selective-input").keyup(function() {
						var width = jQuery(this).val().length * 8;
						if(width < 50) {
							width = 50;
						}
						jQuery(this).width(width);
					});
					jQuery(".live-search_ajaxy-selective-search").click(function() {
						jQuery(this).find(".live-search_ajaxy-selective-input").focus();
					});
					jQuery(".live-search_ajaxy-selective-close").click(function() {
						jQuery(this).parent().remove();
					});
				});
			/* ]]> */
		</script>
		<link rel="icon" href="http://wfhb.org/wp-content/uploads/wfhb-favicon-spot-alone-150x150.png" sizes="32x32" />
<link rel="icon" href="http://wfhb.org/wp-content/uploads/wfhb-favicon-spot-alone-300x300.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://wfhb.org/wp-content/uploads/wfhb-favicon-spot-alone-300x300.png" />
<meta name="msapplication-TileImage" content="http://wfhb.org/wp-content/uploads/wfhb-favicon-spot-alone-300x300.png" />
</head>
<body id="top" class="post-template-default single single-post postid-41323 single-format-standard lazy-enabled">

<div class="wrapper-outer">

	<div class="background-cover"></div>

	<aside id="slide-out">
	
			<div class="search-mobile">
			<form method="get" id="searchform-mobile" action="http://wfhb.org/">
				<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
				<input type="text" id="s-mobile" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
			</form>
		</div><!-- .search-mobile /-->
		
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://wfhb.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/spot.firehouse" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wfhbnews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Tumblr" href="http://wfhb.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/wfhb" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
		<div id="mobile-menu" ></div>
	</aside><!-- #slide-out /-->

		<div id="wrapper" class="boxed">
		<div class="inner-wrapper">

		<header id="theme-header" class="theme-header">
						<div id="top-nav" class="top-nav">
				<div class="container">

								
				<div class="top-menu"><ul id="menu-top-bar" class="menu"><li id="menu-item-19625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-19625"><a href="http://webstream.wfhb.org">Listen Now Online!</a></li>
<li id="menu-item-39161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39161"><a href="http://radiofreeamerica.com/station/wfhb">All shows, past 2 weeks</a></li>
</ul></div>
						<div class="search-block">
						<form method="get" id="searchform-header" action="http://wfhb.org/">
							<button class="search-button" type="submit" value="Search"><i class="fa fa-search"></i></button>	
							<input class="search-live" type="text" id="s-header" name="s" title="Search" value="Search" onfocus="if (this.value == 'Search') {this.value = '';}" onblur="if (this.value == '') {this.value = 'Search';}"  />
						</form>
					</div><!-- .search-block /-->
			<div class="social-icons">
		<a class="ttip-none" title="Rss" href="http://wfhb.org/feed/" target="_blank"><i class="fa fa-rss"></i></a><a class="ttip-none" title="Facebook" href="http://facebook.com/spot.firehouse" target="_blank"><i class="fa fa-facebook"></i></a><a class="ttip-none" title="Twitter" href="http://twitter.com/wfhbnews" target="_blank"><i class="fa fa-twitter"></i></a><a class="ttip-none" title="Tumblr" href="http://wfhb.tumblr.com" target="_blank"><i class="fa fa-tumblr"></i></a><a class="ttip-none" title="instagram" href="http://instagram.com/wfhb" target="_blank"><i class="tieicon-instagram"></i></a>		
			</div>

		
	
				</div><!-- .container /-->
			</div><!-- .top-menu /-->
			
		<div class="header-content">
		
					<a id="slide-out-open" class="slide-out-open" href="#"><span></span></a>
				
			<div class="logo">
			<h2>								<a title="WFHB" href="http://wfhb.org/">
					<img src="http://wfhb.org/wp-content/uploads/WFHB-dog-and-letters-610x139.png" alt="WFHB"  /><strong>WFHB Bloomington Community Radio</strong>
				</a>
			</h2>			</div><!-- .logo /-->
						<div class="clear"></div>
			
		</div>	
													<nav id="main-nav" class="fixed-enabled">
				<div class="container">
				
				
					<div class="main-menu"><ul id="menu-navigation" class="menu"><li id="menu-item-87" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-87"><a title="Program Schedule" href="http://wfhb.org/program-schedule/">Schedule</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-36028" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36028"><a href="http://wfhb.org/wfhbevents/">WFHB Events</a></li>
	<li id="menu-item-37374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-37374"><a href="http://wfhb.org/calendar/">Community Calendar</a></li>
</ul>
</li>
<li id="menu-item-36" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-36"><a href="http://wfhb.org/music/">Music</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-88" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88"><a href="http://wfhb.org/playlists/">Playlists</a></li>
	<li id="menu-item-267" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-267"><a href="http://wfhb.org/music/charts/">Charts</a></li>
	<li id="menu-item-38" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-38"><a href="http://wfhb.org/music/locallive/">Local Live</a></li>
	<li id="menu-item-12795" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12795"><a href="http://wfhb.org/music/firehouse-sessions/">Firehouse Sessions</a></li>
	<li id="menu-item-37651" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37651"><a href="http://wfhb.org/music/saturdayschild/">Saturday&#8217;s Child</a></li>
</ul>
</li>
<li id="menu-item-39" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-39"><a href="http://wfhb.org/news/">News</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-46" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46"><a href="http://wfhb.org/news/dln/">Daily Local News</a></li>
	<li id="menu-item-242" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-242"><a href="http://#">Daily Local Features</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-526" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-526"><a href="http://wfhb.org/news/dlnfeatures/">DLN Features</a></li>
		<li id="menu-item-235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-235"><a href="http://wfhb.org/news/activate/">Activate!</a></li>
		<li id="menu-item-236" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236"><a href="http://wfhb.org/news/bb/">Better Beware!</a></li>
		<li id="menu-item-41249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-41249"><a href="http://wfhb.org/news/everyday-people/">Everyday People</a></li>
		<li id="menu-item-239" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-239"><a href="http://wfhb.org/news/iom/">The Ins and Outs of Money</a></li>
		<li id="menu-item-240" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-240"><a href="http://wfhb.org/news/voices/">Voices in the Street</a></li>
	</ul>
</li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-47"><a href="http://wfhb.org/public-affairs/ecoreport/">EcoReport</a>
	<ul class="sub-menu menu-sub-content">
		<li id="menu-item-238" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-238"><a href="http://wfhb.org/public-affairs/ecoreport/ecofeatures/">EcoReport Features</a></li>
		<li id="menu-item-12504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12504"><a href="http://wfhb.org/public-affairs/ecoreport/ecoinnature/">EcoReport &#8216;IN Nature&#8217;</a></li>
	</ul>
</li>
	<li id="menu-item-36446" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-36446"><a href="http://catstv.net/government.php?issearch=govt&#038;webquery=&#038;searchonly=&#038;minyear=2015&#038;minmonth=8&#038;maxyear=2016&#038;maxmonth=8&#038;meeterid=10">CATSweek</a></li>
	<li id="menu-item-527" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-527"><a href="http://wfhb.org/news/headlines/">Headlines</a></li>
	<li id="menu-item-35997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-35997"><a href="http://wfhb.org/news/kiteline/">Kite Line</a></li>
</ul>
</li>
<li id="menu-item-29844" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29844"><a href="http://wfhb.org/public-affairs">Public Affairs</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-40" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-40"><a href="http://wfhb.org/public-affairs/bloomingout_/">bloomingOUT</a></li>
	<li id="menu-item-43" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-43"><a href="http://wfhb.org/public-affairs/bringiton/">Bring It On!</a></li>
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://wfhb.org/public-affairs/holabloomington/">¡Hola Bloomington!</a></li>
	<li id="menu-item-49" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-49"><a href="http://wfhb.org/news/interchange/">Interchange</a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://wfhb.org/public-affairs/sro/">Standing Room Only</a></li>
	<li id="menu-item-7905" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-7905"><a href="http://wfhb.org/news/specials/">Specials</a></li>
</ul>
</li>
<li id="menu-item-29845" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-29845"><a href="http://wfhb.org/arts-culture">Arts &#038; Culture</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-42" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-42"><a href="http://wfhb.org/booksunbound/">Books Unbound</a></li>
	<li id="menu-item-44" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://wfhb.org/browncountyhour/">Brown County Hour</a></li>
	<li id="menu-item-265" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-265"><a href="http://wfhb.org/tch/">The Custom House</a></li>
	<li id="menu-item-37" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-37"><a href="http://wfhb.org/follies/">Firehouse Follies</a></li>
</ul>
</li>
<li id="menu-item-29847" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-29847"><a href="http://wfhb.org/support/">Support</a>
<ul class="sub-menu menu-sub-content">
	<li id="menu-item-31479" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-31479"><a href="https://crm.bloomerang.co/HostedDonation?ApiKey=pub_8d3f6e9d-1e72-11e5-bba1-0ad83c6949df&#038;WidgetId=2179072">Donate</a></li>
</ul>
</li>
<li id="menu-item-31478" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-31478"><a href="http://wfhb.org/about/">About</a></li>
<li id="menu-item-3742" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3742"><a href="http://wfhb.org/posts/meetings/">Minutes</a></li>
<li id="menu-item-39108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39108"><a href="http://wfhb.org/meetings/">Calendar</a></li>
<li id="menu-item-39484" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39484"><a href="http://wfhb.org/underwriting/">Underwriting</a></li>
</ul></div>					
					
				</div>
			</nav><!-- .main-nav /-->
					</header><!-- #header /-->
	
		
	
	
	<div id="main-content" class="container">
			
		
	
	
		
	<div class="content">
	
				
		<div xmlns:v="http://rdf.data-vocabulary.org/#"  id="crumbs"><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" class="crumbs-home" href="http://wfhb.org">Home</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://wfhb.org/news/">News</a></span> <span class="delimiter">&gt;</span> <span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" href="http://wfhb.org/news/dlnfeatures/">DLN Features</a></span> <span class="delimiter">&gt;</span> <span class="current">Big Talk w/ Michael Glab: Nancy Hiller</span></div>
					
				
						
		<article class="post-listing post-41323 post type-post status-publish format-standard hentry category-dlnfeatures category-news tag-big-talk tag-michael-glab tag-nancy-miller" id="the-post">
						
			<div class="single-post-thumb">
					
		</div>
			
		
		

			<div class="post-inner">
			
							<h1 class="name post-title entry-title" itemprop="itemReviewed" itemscope itemtype="http://schema.org/Thing"><span itemprop="name">Big Talk w/ Michael Glab: Nancy Hiller</span></h1>

						
<p class="post-meta">
	
		
	<span class="tie-date"><i class="fa fa-clock-o"></i>February 9, 2017</span>	
	<span class="post-cats"><i class="fa fa-folder"></i><a href="http://wfhb.org/news/dlnfeatures/" rel="category tag">DLN Features</a>, <a href="http://wfhb.org/news/" rel="category tag">News</a></span>
	
<span class="post-views"><i class="fa fa-eye"></i>55 Views</span> </p>
<div class="clear"></div>
			
				<div class="entry">
					
					
					<div class="powerpress_player" id="powerpress_player_6204"><a href="http://wfhb.org/wp-content/uploads/2017/02/DLN_20170209_Feature.mp3" title="Play" onclick="return powerpress_embed_html5a('6204','http://wfhb.org/wp-content/uploads/2017/02/DLN_20170209_Feature.mp3');" target="_blank"><img src="http://wfhb.org/wp-content/plugins/powerpress/play_audio.png" title="Play" alt="Play" style="border:0;" width="23px" height="24px" /></a></div>
<p class="powerpress_links powerpress_links_mp3">Podcast: <a href="http://wfhb.org/wp-content/uploads/2017/02/DLN_20170209_Feature.mp3" class="powerpress_link_pinw" target="_blank" title="Play in new window" onclick="return powerpress_pinw('http://wfhb.org/?powerpress_pinw=41323-podcast');" rel="nofollow">Play in new window</a> | <a href="http://wfhb.org/wp-content/uploads/2017/02/DLN_20170209_Feature.mp3" class="powerpress_link_d" title="Download" rel="nofollow" download="DLN_20170209_Feature.mp3">Download</a> (Duration: 8:26 &#8212; 7.7MB)</p><p class="powerpress_links powerpress_subscribe_links">Subscribe: <a href="itpc://wfhb.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_itunes" title="Subscribe on iTunes" rel="nofollow">iTunes</a> | <a href="http://subscribeonandroid.com/wfhb.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_android" title="Subscribe on Android" rel="nofollow">Android</a> | <a href="http://wfhb.org/feed/podcast/" class="powerpress_link_subscribe powerpress_link_subscribe_rss" title="Subscribe via RSS" rel="nofollow">RSS</a></p><p>A cabinetmaker, furniture designer and builder, author, preservation advocate, and storyteller, Nancy Hiller has been beautifying people’s homes in Bloomington and other cities for years. She started working with wood as a young woman simply because she needed affordable furniture. She trained in the art and craft of woodworking on a dare and went on to make it her life. She’s written the award-winning book “A Home of Her Own,” a study of the places women live in and own. Now she’s releasing her fourth book, “Making Things Work: Tales From a Cabinetmaker’s Life,” due out in mid-March. She joins Michael Glab on this week’s edition of Big Talk.</p>
										
									</div><!-- .entry /-->
				<span style="display:none"><a href="http://wfhb.org/tag/big-talk/" rel="tag">Big Talk</a> <a href="http://wfhb.org/tag/michael-glab/" rel="tag">Michael Glab</a> <a href="http://wfhb.org/tag/nancy-miller/" rel="tag">nancy miller</a></span>				<span style="display:none" class="updated">2017-02-09</span>
								<div style="display:none" class="vcard author" itemprop="author" itemscope itemtype="http://schema.org/Person"><strong class="fn" itemprop="name"><a href="http://wfhb.org/author/news/" title="Posts by WFHB News" rel="author">WFHB News</a></strong></div>
								
				<div class="share-post">
	<span class="share-text">Share</span>
	
		<script>
	window.___gcfg = {lang: 'en-US'};
	(function(w, d, s) {
	  function go(){
		var js, fjs = d.getElementsByTagName(s)[0], load = function(url, id) {
		  if (d.getElementById(id)) {return;}
		  js = d.createElement(s); js.src = url; js.id = id;
		  fjs.parentNode.insertBefore(js, fjs);
		};
		load('//connect.facebook.net/en/all.js#xfbml=1', 	'fbjssdk' );
		load('https://apis.google.com/js/plusone.js', 		'gplus1js');
		load('//platform.twitter.com/widgets.js', 			'tweetjs' );
	  }
	  if (w.addEventListener) { w.addEventListener("load", go, false); }
	  else if (w.attachEvent) { w.attachEvent("onload",go); }
	}(window, document, 'script'));
	</script>
	<ul class="normal-social">	
			<li>
			<div class="fb-like" data-href="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/" data-send="false" data-layout="button_count" data-width="90" data-show-faces="false"></div>
		</li>
		
			<li><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/" data-text="Big Talk w/ Michael Glab: Nancy Hiller" data-via="" data-lang="en">tweet</a></li>
				<li style="width:80px;"><div class="g-plusone" data-size="medium" data-href="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/"></div></li>
				<li><su:badge layout="2" location="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/"></su:badge>
			<script type="text/javascript">
				(function() {
					var li = document.createElement('script'); li.type = 'text/javascript'; li.async = true;
					li.src = ('https:' == document.location.protocol ? 'https:' : 'http:') + '//platform.stumbleupon.com/1/widgets.js';
					var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(li, s);
				})();
			</script>
		</li>
				<li><script src="http://platform.linkedin.com/in.js" type="text/javascript"></script><script type="IN/Share" data-url="http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/" data-counter="right"></script></li>
				<li style="width:80px;"><script type="text/javascript" src="http://assets.pinterest.com/js/pinit.js"></script><a href="http://pinterest.com/pin/create/button/?url=http://wfhb.org/news/big-talk-w-michael-glab-nancy-hiller/&amp;media=" class="pin-it-button" count-layout="horizontal"><img border="0" src="http://assets.pinterest.com/images/PinExt.png" title="Pin It" /></a></li>
		</ul>
		<div class="clear"></div>
</div> <!-- .share-post -->				<div class="clear"></div>
			</div><!-- .post-inner -->
		</article><!-- .post-listing -->
		<p class="post-tag">Tags <a href="http://wfhb.org/tag/big-talk/" rel="tag">Big Talk</a> <a href="http://wfhb.org/tag/michael-glab/" rel="tag">Michael Glab</a> <a href="http://wfhb.org/tag/nancy-miller/" rel="tag">nancy miller</a></p>
		
				
				
		
						
		<div class="post-navigation">
			<div class="post-previous"><a href="http://wfhb.org/news/daily-local-news-february-9-2017/" rel="prev"><span>Previous</span> Daily Local News &#8211; February 9, 2017</a></div>
			<div class="post-next"><a href="http://wfhb.org/news/voices-in-the-street-do-you-think-public-school-teachers-are-paid-enough/" rel="next"><span>Next</span> Voices in the Street: “Do you think public school teachers are paid enough?”</a></div>
		</div><!-- .post-navigation -->
			
				
			
	<section id="check-also-box" class="post-listing check-also-right">
		<a href="#" id="check-also-close"><i class="fa fa-close"></i></a>

		<div class="block-head">
			<h3>Check Also</h3>
		</div>

				<div class="check-also-post">
						
			<h2 class="post-title"><a href="http://wfhb.org/news/bloomingout-argenta-peron-february-9-2017/" rel="bookmark">bloomingOUT &#8211; Argenta Peron &#8211; February 9, 2017</a></h2>
			<p>Join bloomingOUT anchors Colin, Grace, and JP as they welcome Argenta Peron to the show. &hellip;</p>
		</div>
			</section>
			
			
				
		
				
<div id="comments">


<div class="clear"></div>


</div><!-- #comments -->
		
	</div><!-- .content -->
<aside id="sidebar">
	<div class="theiaStickySidebar">
			<div id="text-html-widget-11" class="text-html-box" >
			<body>
<p>
<a href="https://crm.bloomerang.co/HostedDonation?ApiKey=pub_8d3f6e9d-1e72-11e5-bba1-0ad83c6949df&WidgetId=2179072">
<img border="0" src="http://wfhb.org/wp-content/uploads/Donate_button.jpg" width="290" height="300"> 
</a>
</body>
			</div>
		<div id="text-html-widget-5" class="widget text-html"><div class="widget-top"><h4>Listen to Shows from the Past 2 Weeks at</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div style="text-align:center;"><body>
<p>
<a href="http://www.radiofreeamerica.com/station/wfhb">
<img border="0" src="http://wfhb.org/wp-content/uploads/Radio-Free-America-logo-e1465499374110.jpg" width="349" height="74">
</a>
</p>
</body>

				</div><div class="clear"></div></div></div><!-- .widget /--><div id="text-html-widget-2" class="widget text-html"><div class="widget-top"><h4>Now Playing</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div ><a href="http://webstream.wfhb.org">Listen</a>


<!-- iframe plugin v.4.3 wordpress.org/plugins/iframe/ -->
<iframe src="http://spinitron.com/public/index.php?station=wfhb&amp;ptype=d" height="400px" scrolling="yes" width="100%" class="iframe-class" frameborder="0"></iframe>


				</div><div class="clear"></div></div></div><!-- .widget /--><div id="ai1ec_agenda_widget-2" class="widget widget_ai1ec_agenda_widget">

	<div class="widget-top"><h4>Calendar of Upcoming Events</h4><div class="stripe-line"></div></div>
						<div class="widget-container">

<style>
<!--

-->
</style>
<div class="timely ai1ec-agenda-widget-view ai1ec-clearfix">

			<div>
													<div class="ai1ec-date
					">
					<a class="ai1ec-date-title ai1ec-load-view"
						href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;calendar&#x2F;action&#x7E;oneday&#x2F;exact_date&#x7E;2-10-2017&#x2F;">
						<div class="ai1ec-month">Feb</div>
						<div class="ai1ec-day">10</div>
						<div class="ai1ec-weekday">Fri</div>
													<div class="ai1ec-year">2017</div>
											</a>
					<div class="ai1ec-date-events">
													 																					<div class="ai1ec-event
									ai1ec-event-id-40110
									ai1ec-event-instance-id-30181
									">

									<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;toy-time-for-ages-5-yrs-and-younger-wparent-banneker-community-center-930-w-7th-st-bloomington-in-2&#x2F;&#x3F;instance_id&#x3D;30181"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												9:30 am
											</span>
										
										<span class="ai1ec-event-title">
											Toy Time-For ages 5 yrs. and you...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;toy-time-for-ages-5-yrs-and-younger-wparent-banneker-community-center-930-w-7th-st-bloomington-in-2&#x2F;&#x3F;instance_id&#x3D;30181"
		   class="ai1ec-load-event"
			>Toy Time-For ages 5 yrs. and you...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 10 @ 9:30 am – 10:30 am
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-40859
									ai1ec-event-instance-id-30633
									">

									<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;institute-for-korean-studies-korean-millenials-who-are-they-global-and-international-studies-building-2067355-n-jordan-ave-bloomington-in&#x2F;&#x3F;instance_id&#x3D;30633"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Institute for Korean Studies &ldquo;Ko...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;institute-for-korean-studies-korean-millenials-who-are-they-global-and-international-studies-building-2067355-n-jordan-ave-bloomington-in&#x2F;&#x3F;instance_id&#x3D;30633"
		   class="ai1ec-load-event"
			>Institute for Korean Studies &ldquo;Ko...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 10 @ 12:00 pm – 1:30 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-40027
									ai1ec-event-instance-id-30107
									">

									<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;noon-concert-the-eskenazi-museum-of-art-at-indiana-university-1133-e-7th-st-bloomington-in-2&#x2F;&#x3F;instance_id&#x3D;30107"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												12:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											Noon Concert @ The Eskenazi Muse...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;noon-concert-the-eskenazi-museum-of-art-at-indiana-university-1133-e-7th-st-bloomington-in-2&#x2F;&#x3F;instance_id&#x3D;30107"
		   class="ai1ec-load-event"
			>Noon Concert @ The Eskenazi Muse...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 10 @ 12:00 pm – 1:00 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-40573
									ai1ec-event-instance-id-30502
									">

									<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;craig-the-crawdads-the-art-of-chocolate-indiana-memorial-union-alumni-hall-solarium-900-e-7th-st-bloomington-in&#x2F;&#x3F;instance_id&#x3D;30502"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												5:30 pm
											</span>
										
										<span class="ai1ec-event-title">
											Craig &amp; The Crawdads, The Art of...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;craig-the-crawdads-the-art-of-chocolate-indiana-memorial-union-alumni-hall-solarium-900-e-7th-st-bloomington-in&#x2F;&#x3F;instance_id&#x3D;30502"
		   class="ai1ec-load-event"
			>Craig &amp; The Crawdads, The Art of...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 10 @ 5:30 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">&nbsp;</div>
	
</div>

								</div>
															<div class="ai1ec-event
									ai1ec-event-id-41182
									ai1ec-event-instance-id-30775
									">

									<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;an-all-bloomington-valentines-day-reception-the-venue-114-s-grant-st-bloomington&#x2F;&#x3F;instance_id&#x3D;30775"
										class="ai1ec-popup-trigger ai1ec-load-event">
																					<span class="ai1ec-event-time">
												6:00 pm
											</span>
										
										<span class="ai1ec-event-title">
											An All Bloomington Valentine&rsquo;s D...
																					</span>
									</a>

									<div class="ai1ec-popover ai1ec-popup ">

		
	<span class="ai1ec-popup-title">
		<a href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;event&#x2F;an-all-bloomington-valentines-day-reception-the-venue-114-s-grant-st-bloomington&#x2F;&#x3F;instance_id&#x3D;30775"
		   class="ai1ec-load-event"
			>An All Bloomington Valentine&rsquo;s D...</a>
					</span>

	
	<div class="ai1ec-event-time">
					Feb 10 @ 6:00 pm
			</div>

	
			<div class="ai1ec-popup-excerpt">On Friday, February 10th, beginning at 6:00p.m. The Venue will host a reception and showing &hellip;</div>
	
</div>

								</div>
							 						 					</div>
				</div>
			 		</div>
	 
			<div class="ai1ec-subscribe-buttons-widget">
							<a class="ai1ec-btn ai1ec-btn-default ai1ec-btn-xs ai1ec-pull-right
					ai1ec-calendar-link"
					href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;calendar&#x2F;">
					View Calendar
					<i class="ai1ec-fa ai1ec-fa-arrow-right"></i>
				</a>
			
							<div class="ai1ec-subscribe-dropdown ai1ec-dropdown ai1ec-btn
	ai1ec-btn-default ai1ec-btn-xs">
	<span role="button" class="ai1ec-dropdown-toggle ai1ec-subscribe"
			data-toggle="ai1ec-dropdown">
		<i class="ai1ec-fa ai1ec-icon-rss ai1ec-fa-lg ai1ec-fa-fw"></i>
		<span class="ai1ec-hidden-xs">
							Add
						<span class="ai1ec-caret"></span>
		</span>
	</span>
			<ul class="ai1ec-dropdown-menu ai1ec-pull-left" role="menu">
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
				data-placement="right" title="Copy this URL for your own Timely calendar or click to add to your rich-text calendar"
				href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events">
				<i class="ai1ec-fa ai1ec-fa-lg ai1ec-fa-fw ai1ec-icon-timely"></i>
				Add to Timely Calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in your Google Calendar"
			  href="http://www.google.com/calendar/render?cid=http&#x25;3A&#x25;2F&#x25;2Fwfhb.org&#x25;2F&#x25;3Fplugin&#x25;3Dall-in-one-event-calendar&#x25;26controller&#x25;3Dai1ec_exporter_controller&#x25;26action&#x25;3Dexport_events&#x25;26no_html&#x25;3Dtrue&#x25;26">
				<i class="ai1ec-fa ai1ec-icon-google ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Google
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in MS Outlook"
			  href="webcal&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-windows ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Outlook
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto" target="_blank"
			  data-placement="right" title="Subscribe to this calendar in Apple Calendar/iCal"
			  href="webcal&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-apple ai1ec-fa-lg ai1ec-fa-fw"></i>
				Add to Apple Calendar
			</a>
		</li>
		<li>
						<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title="Subscribe to this calendar in another plain-text calendar"
			  href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&amp;no_html&#x3D;true">
				<i class="ai1ec-fa ai1ec-icon-calendar ai1ec-fa-fw"></i>
				Add to other calendar
			</a>
		</li>
		<li>
			<a class="ai1ec-tooltip-trigger ai1ec-tooltip-auto"
			  data-placement="right" title=""
			  href="http&#x3A;&#x2F;&#x2F;wfhb.org&#x2F;&#x3F;plugin&#x3D;all-in-one-event-calendar&amp;controller&#x3D;ai1ec_exporter_controller&amp;action&#x3D;export_events&xml=true">
				<i class="ai1ec-fa ai1ec-fa-file-text ai1ec-fa-lg ai1ec-fa-fw"></i>
				Export to XML
			</a>
		</li>
	</ul>
</div>

					</div>
	 
</div>



</div></div><!-- .widget /-->		<div id="ads300_250-widget-2" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="https://www.smithville.com/"  target="_blank"  >					<img src="http://wfhb.org/wp-content/uploads/Logo.jpg" alt="" />
				</a>			</div>
				</div>
	<!-- fixed widget -->		<div id="ads300_250-widget-4" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
									<img src="http://wfhb.org/wp-content/uploads/BloomingtonClothingCompany-e1443786402889.png" alt="" />
							</div>
				</div>
			<div id="ads300_250-widget-5" class="e3lan-widget-content e3lan300-250">
								<div class="e3lan-cell">
				<a href="http://slotegraaflegal.com"  target="_blank"  >					<img src="http://wfhb.org/wp-content/uploads/slotegraafTagline1.png" alt="" />
				</a>			</div>
				</div>
	<div id="facebook_page_plugin_widget-3" class="widget widget_facebook_page_plugin_widget"><div class="widget-top"><h4>WFHB on Facebook</h4><div class="stripe-line"></div></div>
						<div class="widget-container"><div class="cameronjonesweb_facebook_page_plugin" data-version="1.5.4" id="ffcdca"><div id="fb-root"></div><script>(function(d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s); js.id = id;js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.5&appId=846690882110183";fjs.parentNode.insertBefore(js, fjs);	}(document, 'script', 'facebook-jssdk'));</script><div class="fb-page" data-href="https://facebook.com/wfhb.radio/"  data-width="340" data-max-width="340" data-height="300" data-hide-cover="true" data-show-facepile="true" data-tabs="timeline" data-hide-cta="true" data-small-header="true" data-adapt-container-width="true"><div class="fb-xfbml-parse-ignore"></div></div></div></div></div><!-- .widget /-->	</div><!-- .theiaStickySidebar /-->
</aside><!-- #sidebar /-->	<div class="clear"></div>
</div><!-- .container /-->

				
<div class="clear"></div>
<div class="footer-bottom">
	<div class="container">
		<div class="alignright">
					</div>
				
		<div class="alignleft">
			MISSION: WFHB exists to provide an open forum for the exchange and discussion of ideas and issues, and to celebrate and increase the local cultural diversity.<br>

VISION: WFHB envisions a sustainable, diverse, participatory multimedia service that contributes to an entertained, informed, and empowered community.<br>

WFHB 91.3 FM | 98.1 Bloomington | 100.7 Nashville | 106.3 Ellettsville<br>

Copyright 2017 Bloomington Community Radio, Inc. | wfhb@wfhb.org		</div>
		<div class="clear"></div>
	</div><!-- .Container -->
</div><!-- .Footer bottom -->

</div><!-- .inner-Wrapper -->
</div><!-- #Wrapper -->
</div><!-- .Wrapper-outer -->
	<div id="topcontrol" class="fa fa-angle-up" title="Scroll To Top"></div>
<div id="fb-root"></div>
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4489387-1']);
  _gaq.push(['_setDomainName', 'wfhb.org']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script><div id="reading-position-indicator"></div>	<!--[if lte IE 8]>
	<style>
		.attachment:focus {
			outline: #1e8cbe solid;
		}
		.selected.attachment {
			outline: #1e8cbe solid;
		}
	</style>
	<![endif]-->
	<script type="text/html" id="tmpl-media-frame">
		<div class="media-frame-menu"></div>
		<div class="media-frame-title"></div>
		<div class="media-frame-router"></div>
		<div class="media-frame-content"></div>
		<div class="media-frame-toolbar"></div>
		<div class="media-frame-uploader"></div>
	</script>

	<script type="text/html" id="tmpl-media-modal">
		<div class="media-modal wp-core-ui">
			<button type="button" class="button-link media-modal-close"><span class="media-modal-icon"><span class="screen-reader-text">Close media panel</span></span></button>
			<div class="media-modal-content"></div>
		</div>
		<div class="media-modal-backdrop"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-window">
		<div class="uploader-window-content">
			<h1>Drop files to upload</h1>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-editor">
		<div class="uploader-editor-content">
			<div class="uploader-editor-title">Drop files to upload</div>
		</div>
	</script>

	<script type="text/html" id="tmpl-uploader-inline">
		<# var messageClass = data.message ? 'has-upload-message' : 'no-upload-message'; #>
		<# if ( data.canClose ) { #>
		<button class="close dashicons dashicons-no"><span class="screen-reader-text">Close uploader</span></button>
		<# } #>
		<div class="uploader-inline-content {{ messageClass }}">
		<# if ( data.message ) { #>
			<h2 class="upload-message">{{ data.message }}</h2>
		<# } #>
					<div class="upload-ui">
				<h2 class="upload-instructions drop-instructions">Drop files anywhere to upload</h2>
				<p class="upload-instructions drop-instructions">or</p>
				<button type="button" class="browser button button-hero">Select Files</button>
			</div>

			<div class="upload-inline-status"></div>

			<div class="post-upload-ui">
				
				<p class="max-upload-size">Maximum upload file size: 500 MB.</p>

				<# if ( data.suggestedWidth && data.suggestedHeight ) { #>
					<p class="suggested-dimensions">
						Suggested image dimensions: {{data.suggestedWidth}} &times; {{data.suggestedHeight}}
					</p>
				<# } #>

							</div>
				</div>
	</script>

	<script type="text/html" id="tmpl-media-library-view-switcher">
		<a href="/news/big-talk-w-michael-glab-nancy-hiller/?mode=list" class="view-list">
			<span class="screen-reader-text">List View</span>
		</a>
		<a href="/news/big-talk-w-michael-glab-nancy-hiller/?mode=grid" class="view-grid current">
			<span class="screen-reader-text">Grid View</span>
		</a>
	</script>

	<script type="text/html" id="tmpl-uploader-status">
		<h2>Uploading</h2>
		<button type="button" class="button-link upload-dismiss-errors"><span class="screen-reader-text">Dismiss Errors</span></button>

		<div class="media-progress-bar"><div></div></div>
		<div class="upload-details">
			<span class="upload-count">
				<span class="upload-index"></span> / <span class="upload-total"></span>
			</span>
			<span class="upload-detail-separator">&ndash;</span>
			<span class="upload-filename"></span>
		</div>
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-uploader-status-error">
		<span class="upload-error-filename">{{{ data.filename }}}</span>
		<span class="upload-error-message">{{ data.message }}</span>
	</script>

	<script type="text/html" id="tmpl-edit-attachment-frame">
		<div class="edit-media-header">
			<button class="left dashicons <# if ( ! data.hasPrevious ) { #> disabled <# } #>"><span class="screen-reader-text">Edit previous media item</span></button>
			<button class="right dashicons <# if ( ! data.hasNext ) { #> disabled <# } #>"><span class="screen-reader-text">Edit next media item</span></button>
		</div>
		<div class="media-frame-title"></div>
		<div class="media-frame-content"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-details-two-column">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</script>

	<script type="text/html" id="tmpl-attachment">
		<div class="attachment-preview js--select-attachment type-{{ data.type }} subtype-{{ data.subtype }} {{ data.orientation }}">
			<div class="thumbnail">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div style="width: {{ data.percent }}%"></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<div class="centered">
						<img src="{{ data.size.url }}" draggable="false" alt="" />
					</div>
				<# } else { #>
					<div class="centered">
						<# if ( data.image && data.image.src && data.image.src !== data.icon ) { #>
							<img src="{{ data.image.src }}" class="thumbnail" draggable="false" alt="" />
						<# } else if ( data.sizes && data.sizes.medium ) { #>
							<img src="{{ data.sizes.medium.url }}" class="thumbnail" draggable="false" alt="" />
						<# } else { #>
							<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
						<# } #>
					</div>
					<div class="filename">
						<div>{{ data.filename }}</div>
					</div>
				<# } #>
			</div>
			<# if ( data.buttons.close ) { #>
				<button type="button" class="button-link attachment-close media-modal-icon"><span class="screen-reader-text">Remove</span></button>
			<# } #>
		</div>
		<# if ( data.buttons.check ) { #>
			<button type="button" class="button-link check" tabindex="-1"><span class="media-modal-icon"></span><span class="screen-reader-text">Deselect</span></button>
		<# } #>
		<#
		var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly';
		if ( data.describe ) {
			if ( 'image' === data.type ) { #>
				<input type="text" value="{{ data.caption }}" class="describe" data-setting="caption"
					placeholder="Caption this image&hellip;" {{ maybeReadOnly }} />
			<# } else { #>
				<input type="text" value="{{ data.title }}" class="describe" data-setting="title"
					<# if ( 'video' === data.type ) { #>
						placeholder="Describe this video&hellip;"
					<# } else if ( 'audio' === data.type ) { #>
						placeholder="Describe this audio file&hellip;"
					<# } else { #>
						placeholder="Describe this media file&hellip;"
					<# } #> {{ maybeReadOnly }} />
			<# }
		} #>
	</script>

	<script type="text/html" id="tmpl-attachment-details">
		<h2>
			Attachment Details			<span class="settings-save-status">
				<span class="spinner"></span>
				<span class="saved">Saved.</span>
			</span>
		</h2>
		<div class="attachment-info">
			<div class="thumbnail thumbnail-{{ data.type }}">
				<# if ( data.uploading ) { #>
					<div class="media-progress-bar"><div></div></div>
				<# } else if ( 'image' === data.type && data.sizes ) { #>
					<img src="{{ data.size.url }}" draggable="false" alt="" />
				<# } else { #>
					<img src="{{ data.icon }}" class="icon" draggable="false" alt="" />
				<# } #>
			</div>
			<div class="details">
				<div class="filename">{{ data.filename }}</div>
				<div class="uploaded">{{ data.dateFormatted }}</div>

				<div class="file-size">{{ data.filesizeHumanReadable }}</div>
				<# if ( 'image' === data.type && ! data.uploading ) { #>
					<# if ( data.width && data.height ) { #>
						<div class="dimensions">{{ data.width }} &times; {{ data.height }}</div>
					<# } #>

					<# if ( data.can.save && data.sizes ) { #>
						<a class="edit-attachment" href="{{ data.editLink }}&amp;image-editor" target="_blank">Edit Image</a>
					<# } #>
				<# } #>

				<# if ( data.fileLength ) { #>
					<div class="file-length">Length: {{ data.fileLength }}</div>
				<# } #>

				<# if ( ! data.uploading && data.can.remove ) { #>
											<button type="button" class="button-link delete-attachment">Delete Permanently</button>
									<# } #>

				<div class="compat-meta">
					<# if ( data.compat && data.compat.meta ) { #>
						{{{ data.compat.meta }}}
					<# } #>
				</div>
			</div>
		</div>

		<label class="setting" data-setting="url">
			<span class="name">URL</span>
			<input type="text" value="{{ data.url }}" readonly />
		</label>
		<# var maybeReadOnly = data.can.save || data.allowLocalEdits ? '' : 'readonly'; #>
				<label class="setting" data-setting="title">
			<span class="name">Title</span>
			<input type="text" value="{{ data.title }}" {{ maybeReadOnly }} />
		</label>
				<# if ( 'audio' === data.type ) { #>
				<label class="setting" data-setting="artist">
			<span class="name">Artist</span>
			<input type="text" value="{{ data.artist || data.meta.artist || '' }}" />
		</label>
				<label class="setting" data-setting="album">
			<span class="name">Album</span>
			<input type="text" value="{{ data.album || data.meta.album || '' }}" />
		</label>
				<# } #>
		<label class="setting" data-setting="caption">
			<span class="name">Caption</span>
			<textarea {{ maybeReadOnly }}>{{ data.caption }}</textarea>
		</label>
		<# if ( 'image' === data.type ) { #>
			<label class="setting" data-setting="alt">
				<span class="name">Alt Text</span>
				<input type="text" value="{{ data.alt }}" {{ maybeReadOnly }} />
			</label>
		<# } #>
		<label class="setting" data-setting="description">
			<span class="name">Description</span>
			<textarea {{ maybeReadOnly }}>{{ data.description }}</textarea>
		</label>
	</script>

	<script type="text/html" id="tmpl-media-selection">
		<div class="selection-info">
			<span class="count"></span>
			<# if ( data.editable ) { #>
				<button type="button" class="button-link edit-selection">Edit Selection</button>
			<# } #>
			<# if ( data.clearable ) { #>
				<button type="button" class="button-link clear-selection">Clear</button>
			<# } #>
		</div>
		<div class="selection-view"></div>
	</script>

	<script type="text/html" id="tmpl-attachment-display-settings">
		<h2>Attachment Display Settings</h2>

		<# if ( 'image' === data.type ) { #>
			<label class="setting">
				<span>Alignment</span>
				<select class="alignment"
					data-setting="align"
					<# if ( data.userSettings ) { #>
						data-user-setting="align"
					<# } #>>

					<option value="left">
						Left					</option>
					<option value="center">
						Center					</option>
					<option value="right">
						Right					</option>
					<option value="none" selected>
						None					</option>
				</select>
			</label>
		<# } #>

		<div class="setting">
			<label>
				<# if ( data.model.canEmbed ) { #>
					<span>Embed or Link</span>
				<# } else { #>
					<span>Link To</span>
				<# } #>

				<select class="link-to"
					data-setting="link"
					<# if ( data.userSettings && ! data.model.canEmbed ) { #>
						data-user-setting="urlbutton"
					<# } #>>

				<# if ( data.model.canEmbed ) { #>
					<option value="embed" selected>
						Embed Media Player					</option>
					<option value="file">
				<# } else { #>
					<option value="none" selected>
						None					</option>
					<option value="file">
				<# } #>
					<# if ( data.model.canEmbed ) { #>
						Link to Media File					<# } else { #>
						Media File					<# } #>
					</option>
					<option value="post">
					<# if ( data.model.canEmbed ) { #>
						Link to Attachment Page					<# } else { #>
						Attachment Page					<# } #>
					</option>
				<# if ( 'image' === data.type ) { #>
					<option value="custom">
						Custom URL					</option>
				<# } #>
				</select>
			</label>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>

		<# if ( 'undefined' !== typeof data.sizes ) { #>
			<label class="setting">
				<span>Size</span>
				<select class="size" name="size"
					data-setting="size"
					<# if ( data.userSettings ) { #>
						data-user-setting="imgsize"
					<# } #>>
											<#
						var size = data.sizes['thumbnail'];
						if ( size ) { #>
							<option value="thumbnail" >
								Thumbnail &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['medium'];
						if ( size ) { #>
							<option value="medium" >
								Medium &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['large'];
						if ( size ) { #>
							<option value="large" >
								Large &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
											<#
						var size = data.sizes['full'];
						if ( size ) { #>
							<option value="full"  selected='selected'>
								Full Size &ndash; {{ size.width }} &times; {{ size.height }}
							</option>
						<# } #>
									</select>
			</label>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-gallery-settings">
		<h2>Gallery Settings</h2>

		<label class="setting">
			<span>Link To</span>
			<select class="link-to"
				data-setting="link"
				<# if ( data.userSettings ) { #>
					data-user-setting="urlbutton"
				<# } #>>

				<option value="post" <# if ( ! wp.media.galleryDefaults.link || 'post' == wp.media.galleryDefaults.link ) {
					#>selected="selected"<# }
				#>>
					Attachment Page				</option>
				<option value="file" <# if ( 'file' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					Media File				</option>
				<option value="none" <# if ( 'none' == wp.media.galleryDefaults.link ) { #>selected="selected"<# } #>>
					None				</option>
			</select>
		</label>

		<label class="setting">
			<span>Columns</span>
			<select class="columns" name="columns"
				data-setting="columns">
									<option value="1" <#
						if ( 1 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						1					</option>
									<option value="2" <#
						if ( 2 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						2					</option>
									<option value="3" <#
						if ( 3 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						3					</option>
									<option value="4" <#
						if ( 4 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						4					</option>
									<option value="5" <#
						if ( 5 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						5					</option>
									<option value="6" <#
						if ( 6 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						6					</option>
									<option value="7" <#
						if ( 7 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						7					</option>
									<option value="8" <#
						if ( 8 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						8					</option>
									<option value="9" <#
						if ( 9 == wp.media.galleryDefaults.columns ) { #>selected="selected"<# }
					#>>
						9					</option>
							</select>
		</label>

		<label class="setting">
			<span>Random Order</span>
			<input type="checkbox" data-setting="_orderbyRandom" />
		</label>

		<label class="setting size">
			<span>Size</span>
			<select class="size" name="size"
				data-setting="size"
				<# if ( data.userSettings ) { #>
					data-user-setting="imgsize"
				<# } #>
				>
									<option value="thumbnail">
						Thumbnail					</option>
									<option value="medium">
						Medium					</option>
									<option value="large">
						Large					</option>
									<option value="full">
						Full Size					</option>
							</select>
		</label>
	</script>

	<script type="text/html" id="tmpl-playlist-settings">
		<h2>Playlist Settings</h2>

		<# var emptyModel = _.isEmpty( data.model ),
			isVideo = 'video' === data.controller.get('library').props.get('type'); #>

		<label class="setting">
			<input type="checkbox" data-setting="tracklist" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<# if ( isVideo ) { #>
			<span>Show Video List</span>
			<# } else { #>
			<span>Show Tracklist</span>
			<# } #>
		</label>

		<# if ( ! isVideo ) { #>
		<label class="setting">
			<input type="checkbox" data-setting="artists" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Artist Name in Tracklist</span>
		</label>
		<# } #>

		<label class="setting">
			<input type="checkbox" data-setting="images" <# if ( emptyModel ) { #>
				checked="checked"
			<# } #> />
			<span>Show Images</span>
		</label>
	</script>

	<script type="text/html" id="tmpl-embed-link-settings">
		<label class="setting link-text">
			<span>Link Text</span>
			<input type="text" class="alignment" data-setting="linkText" />
		</label>
		<div class="embed-container" style="display: none;">
			<div class="embed-preview"></div>
		</div>
	</script>

	<script type="text/html" id="tmpl-embed-image-settings">
		<div class="thumbnail">
			<img src="{{ data.model.url }}" draggable="false" alt="" />
		</div>

					<label class="setting caption">
				<span>Caption</span>
				<textarea data-setting="caption" />
			</label>
		
		<label class="setting alt-text">
			<span>Alt Text</span>
			<input type="text" data-setting="alt" />
		</label>

		<div class="setting align">
			<span>Align</span>
			<div class="button-group button-large" data-setting="align">
				<button class="button" value="left">
					Left				</button>
				<button class="button" value="center">
					Center				</button>
				<button class="button" value="right">
					Right				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
		</div>

		<div class="setting link-to">
			<span>Link To</span>
			<div class="button-group button-large" data-setting="link">
				<button class="button" value="file">
					Image URL				</button>
				<button class="button" value="custom">
					Custom URL				</button>
				<button class="button active" value="none">
					None				</button>
			</div>
			<input type="text" class="link-to-custom" data-setting="linkUrl" />
		</div>
	</script>

	<script type="text/html" id="tmpl-image-details">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</script>

	<script type="text/html" id="tmpl-image-editor">
		<div id="media-head-{{ data.id }}"></div>
		<div id="image-editor-{{ data.id }}"></div>
	</script>

	<script type="text/html" id="tmpl-audio-details">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</script>

	<script type="text/html" id="tmpl-video-details">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</script>

	<script type="text/html" id="tmpl-editor-gallery">
		<# if ( data.attachments.length ) { #>
			<div class="gallery gallery-columns-{{ data.columns }}">
				<# _.each( data.attachments, function( attachment, index ) { #>
					<dl class="gallery-item">
						<dt class="gallery-icon">
							<# if ( attachment.thumbnail ) { #>
								<img src="{{ attachment.thumbnail.url }}" width="{{ attachment.thumbnail.width }}" height="{{ attachment.thumbnail.height }}" alt="" />
							<# } else { #>
								<img src="{{ attachment.url }}" alt="" />
							<# } #>
						</dt>
						<# if ( attachment.caption ) { #>
							<dd class="wp-caption-text gallery-caption">
								{{{ data.verifyHTML( attachment.caption ) }}}
							</dd>
						<# } #>
					</dl>
					<# if ( index % data.columns === data.columns - 1 ) { #>
						<br style="clear: both;">
					<# } #>
				<# } ); #>
			</div>
		<# } else { #>
			<div class="wpview-error">
				<div class="dashicons dashicons-format-gallery"></div><p>No items found.</p>
			</div>
		<# } #>
	</script>

	<script type="text/html" id="tmpl-crop-content">
		<img class="crop-image" src="{{ data.url }}" alt="Image crop area preview. Requires mouse interaction.">
		<div class="upload-errors"></div>
	</script>

	<script type="text/html" id="tmpl-site-icon-preview">
		<h2>Preview</h2>
		<strong aria-hidden="true">As a browser icon</strong>
		<div class="favicon-preview">
			<img src="http://wfhb.org/wp-admin/images/browser.png" class="browser-preview" width="182" height="" alt="" />

			<div class="favicon">
				<img id="preview-favicon" src="{{ data.url }}" alt="Preview as a browser icon"/>
			</div>
			<span class="browser-title" aria-hidden="true">WFHB</span>
		</div>

		<strong aria-hidden="true">As an app icon</strong>
		<div class="app-icon-preview">
			<img id="preview-app-icon" src="{{ data.url }}" alt="Preview as an app icon"/>
		</div>
	</script>

	<script type="text/html" id="tmpl-mla-search-box">
    <div style="display: inline-block">
		<label class="screen-reader-text" for="mla-media-search-input">Search Media:</label>
	    <input name="s[mla_search_value]" class="search" id="mla-media-search-input" style="width: 100%; max-width: 100%" type="search" value="{{ data.searchValue }}" placeholder="{{ data.searchBoxPlaceholder }}" />
	</div>
	<input name="mla_search_submit" class="button media-button mla-search-submit-button" id="mla-search-submit" type="submit" style="float: none" value="Search"  /><br>
    <ul class="mla-search-options" style="{{ data.searchBoxControlsStyle }}">
        <li>
            <input type="radio" name="s[mla_search_connector]" value="AND" <# if ( 'OR' !== data.searchConnector ) { #>checked="checked"<# } #> />
            and        </li>
        <li>
            <input type="radio" name="s[mla_search_connector]" value="OR" <# if ( 'OR' === data.searchConnector ) { #>checked="checked"<# } #> />
            or        </li>
        <li>
            <input type="checkbox" name="s[mla_search_title]" id="search-title" value="title" <# if ( -1 != data.searchFields.indexOf( 'title' ) ) { #>checked<# } #> />
            Title        </li>
        <li>
            <input type="checkbox" name="s[mla_search_name]" id="search-name" value="name" <# if ( -1 != data.searchFields.indexOf( 'name' ) ) { #>checked<# } #> />
            Name        </li>
        <li>
            <input type="checkbox" name="s[mla_search_alt_text]" id="search-alt-text" value="alt-text" <# if ( -1 != data.searchFields.indexOf( 'alt-text' ) ) { #>checked<# } #> />
            ALT Text        </li>
		<br style="clear: both">
        <li>
            <input type="checkbox" name="s[mla_search_excerpt]" id="search-excerpt" value="excerpt" <# if ( -1 != data.searchFields.indexOf( 'excerpt' ) ) { #>checked<# } #> />
            Caption        </li>
        <li>
            <input type="checkbox" name="s[mla_search_content]" id="search-content" value="content" <# if ( -1 != data.searchFields.indexOf( 'content' ) ) { #>checked<# } #> />
            Description        </li>
        <li>
            <input type="checkbox" name="s[mla_search_file]" id="search-file" value="file" <# if ( -1 != data.searchFields.indexOf( 'file' ) ) { #>checked<# } #> />
            File        </li>
		<span style="display: inline;">
        <li>
            <input type="checkbox" name="s[mla_search_terms]" id="search-terms" value="terms" <# if ( -1 != data.searchFields.indexOf( 'terms' ) ) { #>checked<# } #> />
            Terms        </li>
		</span>
    </ul>
</script>
<script type="text/html" id="tmpl-mla-terms-search-button">
	<input type="button" name="mla_terms_search" id="mla-terms-search" class="button media-button button-large mla-terms-search-button" value="Terms Search"  />
</script>
<script type="text/html" id="tmpl-mla-simulate-search-button">
	<input style="display:none" type="button" name="mla_search_submit" id="mla-search-submit" class="button" value="Search"  />
</script><script type='text/javascript' src='http://wfhb.org/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/file-manager/js/front-script.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/shortcode.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/media-editor.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/media-audiovideo.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var tie = {"mobile_menu_active":"true","mobile_menu_top":"","lightbox_all":"true","lightbox_gallery":"true","woocommerce_lightbox":"","lightbox_skin":"dark","lightbox_thumb":"vertical","lightbox_arrows":"","sticky_sidebar":"1","is_singular":"1","SmothScroll":"true","reading_indicator":"true","lang_no_results":"No Results","lang_results_found":"Results Found"};
/* ]]> */
</script>
<script type='text/javascript' src='http://wfhb.org/wp-content/themes/sahifa/js/tie-scripts.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/themes/sahifa/js/ilightbox.packed.js'></script>
<script type='text/javascript'>
var q2w3_sidebar_options = new Array();
q2w3_sidebar_options[0] = { "sidebar" : "primary-widget-area", "margin_top" : 10, "margin_bottom" : 0, "stop_id" : "", "screen_max_width" : 0, "screen_max_height" : 0, "width_inherit" : false, "refresh_interval" : 1500, "window_load_hook" : false, "disable_mo_api" : false, "widgets" : ['ads300_250-widget-4'] };
</script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/q2w3-fixed-widget/js/q2w3-fixed-widget.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/themes/sahifa/js/search.js'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/powerpress/player.min.js'></script>
<script type='text/javascript' src='http://wfhb.org/?ai1ec_render_js=common_frontend&#038;is_backend=false'></script>
<script type='text/javascript' src='http://wfhb.org/wp-content/plugins/facebook-page-feed-graph-api/js/responsive.min.js'></script>
</body>
</html>